西南证券股票闲聊绝顶绝底指标公式

2020-05-24 00:46:21 投稿人 : 中国股民之友

西南证券股票闲聊绝顶绝底指标公式 华夏回报分红,超跌股,股票入门基础知识txt,(图解)

西南证券股票闲聊绝顶绝底指标公式

AA:=LLV(LOW,21);
BB:=HHV(HIGH,55);
CC:= EMA((CLOSE-AA)/(BB-AA)*4,4);
STICKLINE(CC>REF(CC,1) ,CC,REF(CC,1),3 ,0),COLORRED;
STICKLINE(CC<=REF(CC,1) ,CC,REF(CC,1),3 ,0),COLOR00FF00;
触顶: 3.2,COLORYELLOW;
碰壁: 3.5,COLORRED;
启动:0.5,COLORFFFFFF;
楚河:1.75,POINTDOT,LINETHICK4,COLORFF00FF;

 

除业绩外,市场普遍关注的一季度机构A股持仓情况也呈现在投资者的面前。Wind将各主要的机构投资者分为公募基金、社保、保险机构、券商、QFII和信托共六大类,相比普通投资者而言,这些主流机构更具理性和专业性,其布局对投资者也具有一定的参考价值。

以上就是小编为您带来的关于“西南证券股票闲聊绝顶绝底指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章