尾盘集合竞价简述布林五线主图指标公式

2020-05-24 00:46:22 投稿人 : 俊升配资

尾盘集合竞价简述布林五线主图指标公式 603900,002823,今日股市第一财经,不懂你就吃亏

尾盘集合竞价简述布林五线主图指标公式

M2:(EMA(C,2)+EMA(C,3))/2,COLORBROWN,DOTLINE;
M5:=(EMA(C,5)+EMA(C,6))/2;
M12:=EMA(C,12);
BSBL:M12+2*STD(M12,6),COLORWHITE,DOTLINE;
M26:=EMA(C,26);
CSBL:M26+2*STD(M26,13),COLORMAGENTA,DOTLINE;
M56:=EMA(C,56);
DSBL:M56+2*STD(M56,28),COLORYELLOW,DOTLINE;
M120:=EMA(C,120);
ESBL:M120+2*STD(M120,60),COLORLIBLUE,DOTLINE;
EXBL:M120-2*STD(M120,60),COLORLIGREEN,DOTLINE;
M256:=EMA(C,256);
FSBL:M256+2*STD(M256,256/2),COLORRED,DOTLINE;
JD:=INTPART(ABS(ATAN((M2/REF(M2,1)+M5/REF(M5,1)+M12/REF(M12,1)+M26/REF(M26,1)
+M56/REF(M56,1)+M120/REF(M120,1)+M256/REF(M256,1)-7)/7*100)*180/3.14));
QZ:=IF(JD<=1,1,JD);
JDX:EMA(M56,QZ),COLORLIMAGENTA;
IF(M2<JDX,JDX,DRAWNULL),COLORLICYAN;

 

  就在娃哈哈继续保持国内饮料市场领先优势的时候,钟睒睒也利用自己在保健品行业上赚到的第一桶金,重新杀入饮料行业。

以上就是小编为您带来的关于“尾盘集合竞价简述布林五线主图指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章