基金121003浅析跟庄指标公式

2020-05-24 00:46:23 投稿人 : 李承凇

基金121003浅析跟庄指标公式 贝因美股票,002087,刷脸支付将可美颜,有哪些具体流程?

基金121003浅析跟庄指标公式

N:=9;
M1:=3;
M2:=3;
M3:=2;
VAR1:=(HHV(HIGH,N)-LLV(LOW,N));
VAR2:=(HHV(HIGH,N)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,N));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);
防线:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);
B1:=EMA(防线,5);
持有:STICKLINE(防线-B1>0,防线,B1,8,1),COLORRED;
空仓:STICKLINE(防线-B1<0,防线,B1,8,0),COLOR00FF00;
{STICKLINE(防线>0 AND 防线-B1>=0,49,51,2,0),COLORMAGENTA;}
50,LINETHICK2, COLORWHITE;
STICKLINE(防线>0 AND 防线-B1<0,49,51,2,0),COLORYELLOW;
RSV:= (CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
FASTK:=SMA(RSV,M1,1);
K:SMA(FASTK,M2,1),LINETHICK2,COLORRED;
D:SMA(K,M3,1),LINETHICK2,COLORGREEN;
危险:80,LINETHICK3,COLORMAGENTA;
疯狂:90,LINETHICK1,COLORRED;
伏击:19,LINETHICK2,COLORGREEN;

 

这样的事情可能等同于自杀,所以说还是应该掌握一定的方法和技术。当然这也不是一蹴而就的,还是需要你自己不断的学习和理解,你想要了解河北南京的投资公司的信息,也可以直接到东部的网站上面进行查询,或者是直接咨询他们的工作人员,这都是可以的,如果说你觉得这家公司合作起来非常的愉快,或者是你能够得到你想要的东西的话,那么就和他们保持一个长期的合作关系,这样对于双方来说都可以省去很多的事情,也会.加便捷一点。

以上就是小编为您带来的关于“基金121003浅析跟庄指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章