商业城股票-悬阴三一选股指标公式

2020-05-24 00:46:25 投稿人 : 趋势为之

商业城股票-悬阴三一选股指标公式 200625,大盘情况,上海新阳股票分析,2020基础大全

商业城股票-悬阴三一选股指标公式

今天收阴:=C<REF(C,1);
昨天强势:=REF(C,1)/REF(C,2)>=1.045;
悬三一:=C<REF(C,1) AND C>REF(O,1) AND C>=(REF(O,1)+(REF(C,1)-REF(O,1))*0.7);
缩三一:=V<=(REF(V,1)*0.7);
XG: 今天收阴 AND 缩三一 AND 昨天强势 AND 悬三一 AND NOT(DYNAINFO(4)=0);

 

  今天需要注意,美股的下跌对于大盘造成了一定影响。而从技术上来看,MACD指标与KDJ指标在日线图上形成了死叉共振,下跌仍将持续。今天大盘惯性下探后,将会拉起,之后受到上方压力再次回落。

以上就是小编为您带来的关于“商业城股票-悬阴三一选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章