卧龙电气股票讲述耍无赖选股指标公式

2020-06-29 01:29:06 投稿人 : 炒股小手

卧龙电气股票讲述耍无赖选股指标公式 托盘是什么,基金净值123,601012,注意事项的介绍

卧龙电气股票讲述耍无赖选股指标公式

BIAS0:=(C-MA(C,3))/MA(C,3)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,13);
DR2:=D2>1.050*D1;
E1:=(C-HHV(C,13))/HHV(C,13)*10;
E2:=(C-REF(C,21))/REF(C,21)*10;
E3:=MA(C,3);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
SJ6:=CROSS(0.5,SJ5);
JS1:=CROSS(SJ6,0.5);JS2:=BARSLAST(JS1=1);
JS3:=JS2<=5 AND C<REF(C,JS2);
TJ:=SJ6 OR JS3 ;
XG:TJ=0 AND REF(TJ=1,1);

 

段:关心什么看什么或者担心什么看什么(博文:《说说iphone(4)和ipad(2)》2011-04-01)

以上就是小编为您带来的关于“卧龙电气股票讲述耍无赖选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章