抄底指标:大智慧抄底先锋指标公式

2020-05-24 00:45:47 投稿人 : 老财牛

老财牛强调大智慧抄底先锋指标公式 南方汇通股票,大盘情况,002495佳隆股份,股票操作须知!

抄底指标:大智慧抄底先锋指标公式

M:=1;N:=18;
Var2:=MA(CLOSE,N);
Var3:=(CLOSE-Var2)/Var2*100;
Var4:=MA(Var3,M);
升跌: Var4;
Var5:=BARSLAST(CROSS(-10,Var4)=1);
Var6:=BARSLAST(CROSS(Var4,10)=1);
Var7:=Var4<-10 AND Var5>=5;
Var8:=Var4>10 AND Var6>=5;
C1: IF(Var4<-10 AND Var5>=5,Var4,0),COLORWHITE;
C2: C1, COLORSTICK;
C3: IF(Var4>10 AND Var6>=5,Var4,0),COLORWHITE;
C4: C3, COLORSTICK;
D: 升跌>REF(升跌,1) AND Var7*25,COLORRED;

盘面上看,早盘券商板块迅速拉升,长城证券领涨券商股,但板块分化较大,没有出现集体拉升现象。通信板块近期持续走强,该板块受利好消息刺激早盘高开高走,但个股近期涨幅较大,盘中出现冲高回落迹象,个股分化明显,操作上建议不要追高。氢燃料电池板块表现抢眼,盘中大洋机电、华昌化工、雄韬股份封涨停板,午后雪人股份、科力远跟涨封板,长城电工尾盘触及涨停价。近端次新股最近一周持续走强,新疆交建六连板,贝通信三连板,前期妖股永泰长征盘中封涨停,金力永磁午后封板。无人驾驶,车联网概念盘中走强,早盘天泽信息、万安科技、索菱股份快速封板,数源科技更是一字板开盘。高送转预期板块几乎全线上涨,板块个股较为活跃。港口航运板块小幅下跌。截至收盘涨停板70家,跌停板8家。

以上就是小编为您带来的关于“抄底指标:大智慧抄底先锋指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章