抄底指标:通达信精准白柱+选股指标公式

2020-05-24 00:45:52 投稿人 : 润平居士

润平居士谈谈通达信精准白柱+选股指标公式 基金申购费率,000400股吧,600438,如何理解更到位

抄底指标:通达信精准白柱+选股指标公式

M1:=10;M2:=5;
RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
快线:SMA(RSV,M1,1);
慢线:SMA(快线,M2,1);{M1:10;M2;5}
AA:快线,COLORBLUE,LINETHICK2;
AA升:IF(AA>REF(AA,1),AA,DRAWNULL),COLORRED,LINETHICK2;
AA降:IF(AA<REF(AA,1),AA,DRAWNULL),COLORGREEN;
精准白柱:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;
STICKLINE(CROSS(精准白柱,-24),80,0,3,1), , COLORFFFFFF;
VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;

{
选股公式:

白柱:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00;
XG:CROSS(白柱,-24);
}

由于次新股的独特优势,经常成为股市炒作热点。那么次新股如何炒?炒次新股要注意哪些?

以上就是小编为您带来的关于“抄底指标:通达信精准白柱+选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章