抄底指标:同花顺抄底大涨指标公式

2020-05-24 00:45:54 投稿人 : 股天下追股王

股天下追股王-同花顺抄底大涨指标公式 红筹股和蓝筹股,600692,600683,一文带你了解

抄底指标:同花顺抄底大涨指标公式

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD: (EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1:2*EMA(100-VAR6,1),COLORYELLOW;
S2:EMA(S1,9);
S3:=MA(S2,9);
条件:=CROSS(YJD,极弱) AND S1>S2;
条件0:=CROSS(强势,YJD) AND S1<S2;
DRAWICON(条件,极弱,5);
DRAWICON(条件0,强势,6);

手中持有个股,不要轻易频繁操作,普涨行情捂股为主,只要是主流板块个股趋势没有走坏,持股待涨即可。普涨行情比的是持股耐心。

以上就是小编为您带来的关于“抄底指标:同花顺抄底大涨指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章