抄底指标:通达信超级寻底指标公式

2020-05-24 00:45:57 投稿人 : 配资台

配资台分享通达信超级寻底指标公式 利源精制股吧,002007华兰生物,002560,专业人士为您解答。

抄底指标:通达信超级寻底指标公式

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K0:=SMA(RSV,3,1);
K:=K0;D:=SMA(K0,2,1);
J1:(3*K0-2*D),COLORYELLOW;J2:MA(J1,2),COLORRED;
MAV:=(2*C+H+L)/4;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
SK: EMA((MAV-VAR1)/(VAR2-VAR1)*100,8),COLORWHITE;
SD: EMA(0.667*REF(SK,1)+0.333*SK,1),COLORCYAN;
SJ:=3*SK-2*SD;
50,POINTDOT,COLORRED;
70,POINTDOT,COLORRED;
90,COLOR00AA00;
WWW:SJ<20,COLOR00AA00;
IF(WWW,0,20),COLOR00AA00,LINETHICK2;

从持股比例变动来看,公募基金四季度新增持中国人保,持股比例达到31.14%变动最多,另外,奥马电器四季度持股比例下降13.72%,遭公募基金清仓。

以上就是小编为您带来的关于“抄底指标:通达信超级寻底指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章