抄底指标:小顶小底之小底选股指标公式

2020-05-31 13:39:31 投稿人 : 宜城股王

宜城股王_小顶小底之小底选股指标公式 000407,600111股吧,国债逆回购代码,本文为您详细道来!

抄底指标:小顶小底之小底选股指标公式

N1:=45;
M1:=15;
M2:=1;
R:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
WK:=SMA(R,M1,M2);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
T1:=REF(J,1)-REF(J,2)<0 AND J>REF(J,1)-0.7 AND J-REF(J,1)>REF(J,1)-REF(J,2);
T2:=REF(J,1)-REF(J,2)>0 AND J>REF(J,1);
T:=T1 OR T2;
K1:=WK>35;
K2:=WK<36 AND J>WK AND WK>REF(LLV(WK,20),5);
KK:=K1 OR K2;
TJ:=T AND J<18 AND KK;
小底:TJ;

当价钱居于正值区间BIAS(乖离率)数值居于逐步壮大到区间上位极限值时,价钱大略率会现出回调下跌态势。当价钱居于负值区间BIAS(乖离率)数值居于逐步壮大到区间低位极限值时,价钱大略率会现出反弹上涨态势。当BIAS(乖离率)居于0轴阶段就近时,属如常区间波动,买卖趋向点位参考有效性较差。

以上就是小编为您带来的关于“抄底指标:小顶小底之小底选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章