抄底指标:新庄家之抄底选股指标公式

2020-05-31 13:39:33 投稿人 : 大牛市2019

大牛市2019浅析新庄家之抄底选股指标公式 黄金股市,港口股票的龙头股,盐田港股票,你都了解吗?

抄底指标:新庄家之抄底选股指标公式

VarE:=REF(LOW,1)*0.9;
VarF:=LOW*0.9;
Var10:=(VarF*VOL+VarE*(CAPITAL-VOL))/CAPITAL;
Var11:=EMA(Var10,30);
Var12:=CLOSE-REF(CLOSE,1);
Var13:=MAX(Var12,0);
Var14:=ABS(Var12);
Var15:=SMA(Var13,7,1)/SMA(Var14,7,1)*100;
Var16:=SMA(Var13,13,1)/SMA(Var14,13,1)*100;
Var17:=BARSCOUNT(CLOSE);
Var18:=SMA(MAX(Var12,0),6,1)/SMA(ABS(Var12),6,1)*100;
Var19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1B:=SMA((SMA(Var1A,4,1)-50)*2,3,1);
Var1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1D:=SMA(Var1C,4,1);
Var1E:=SMA(Var1D,3,1);
Var1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var20:=Var18<=25 AND Var19<-95 AND Var1F>20 AND Var1B<-30 AND Var1E<30 AND Var11-CLOSE>=-0.25 AND Var15<22 AND Var16<28 AND Var17>50;
抄底:CROSS(Var20,0.5) AND COUNT(Var20=1,10)=1;

评:广东自贸区如能扩至汕头,地处深圳与汕头之间的深汕合作区将迎来重大发展机遇,有望成为南方版“雄安新区”,深物业A(000011)、深振业A(000006)等深圳市属房地产开发企业以及招商蛇口(001979)等珠三角区域龙头房企将率先受益。

以上就是小编为您带来的关于“抄底指标:新庄家之抄底选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章