抄底指标:豆豆抄底之选股指标公式

2020-06-06 12:45:57 投稿人 : 股市佚名

股市佚名简述豆豆抄底之选股指标公式 600369,天虹商场股票,000009,精华收藏!

抄底指标:豆豆抄底之选股指标公式

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
豆豆抄底:FILTER(VAR6,10)=1;

【短线选股】短线选股要注意哪些原则?,【短线选股】短线选股要注意哪些原则? 短线操作是股场高手的游戏,要求股市知识功底深厚,熟谙庄家操盘手法,心理素质上佳、更重要的一点,要有时间时刻关注庄家一举一动。短线选股关键在热点,投资者对热点的形成一定要有敏锐的洞察力。短线择股应注意以下

以上就是小编为您带来的关于“抄底指标:豆豆抄底之选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章