抄底指标:通达信资金抄底指标公式

2020-06-06 12:45:59 投稿人 : 点金盒

点金盒-通达信资金抄底指标公式 三星市值,证券行情,长城品牌基金,充分了解股市

抄底指标:通达信资金抄底指标公式

LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
RSI3:=SMA(MAX(CLOSE-LC,0),8,1)/SMA(ABS(CLOSE-LC),8,1)*100;
相对强弱:=0.5*RSI1+0.31*RSI2+0.19*RSI3;
WAVE1:=SMA(100*(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8)),3,1);
WAVE2:=SMA(100*(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8)),5,1);
WAVE3:=SMA(100*(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8)),8,1);
短线波段:=0.5*WAVE1+0.31*WAVE2+0.19*WAVE3;
机会区:20,POINTDOT,COLORRED;
风险区:80,POINTDOT,COLORGREEN;
风险系数:0.5*相对强弱+0.5*短线波段,COLORYELLOW;CD1:=IF(风险系数<20 AND CLOSE>OPEN AND DDX>0,1,0);
CD2:=IF(风险系数<20 AND LOW>=REF(LOW,1) AND CLOSE>LOW AND DDX>0,1,0);
CD3:=IF(REF(风险系数,1)<20 AND 风险系数>REF(风险系数,1),1,0);
LBUY:=(CD1=1 OR CD2=1 OR CD3=1);
X:=(LBUY AND COUNT(LBUY,3)=1);

这还是得从其高风险讲起。究竟股票配资即一种杠杆交易,而且曾经经过杠杆放了资金,本身就有一定的高风险。而要是再应用配资的钱去筹融资融券,就一定于再多了一重高风险,要是操控的不好,做空没做起来,反倒把所有的钱都搭进去了,血本无归吧,配资公司非但拿近服务费,乃至可能连借你的钱都拿不回来了。因而,为了降低潜在高风险,她们是不会让你做空的。

以上就是小编为您带来的关于“抄底指标:通达信资金抄底指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章