抄底指标:筹码辨顶底之抄底选股指标公式

2020-06-24 01:04:48 投稿人 : 风琴资讯

风琴资讯:筹码辨顶底之抄底选股指标公式 股票注册制是什么意思,炒股软件,银华富裕,看完恍然大悟!

抄底指标:筹码辨顶底之抄底选股指标公式

N1:=6;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
全套牢1:=COST(0.01);
全套牢底1:=L<全套牢1 AND RSI1<20;
全套牢买点1:=REF(全套牢底1,1)=1 AND 全套牢底1=0;
抄底: 全套牢买点1;

行情总在犹犹豫豫中上涨,今天普遍调整也是正常,我们还是抓紧分析能把握的题材和板块,不要为一天的得失过于在意。

以上就是小编为您带来的关于“抄底指标:筹码辨顶底之抄底选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章