短线指标:短线MACD进出之大资金活动选股指标公式

2020-05-13 05:13:17 投稿人 : 李子君2009

李子君2009说说短线MACD进出之大资金活动选股指标公式 沃尔核材股票,今日上证综指,600840,本文为您详细道来!

短线指标:短线MACD进出之大资金活动选股指标公式

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
大资金活动:VAR11 AND COUNT(VAR11,30)=1;

“按照周期之王周金涛的理论,2019年有一次发财的机会!这使得很多市场人士将20年前那一波‘5.19’行情联系在一起,强烈期盼着有一波相同级别的行情发生。然而,今天早上,市场又迎来一波大幅回调,着实给市场蒙上一层阴影。”高智说。所谓期望多大,失望多大,此话有时真的有道理。

以上就是小编为您带来的关于“短线指标:短线MACD进出之大资金活动选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章