短线指标:洗盘监庄之短线买选股指标公式

2020-05-29 03:45:36 投稿人 : 1股上来1

1股上来1罗列洗盘监庄之短线买选股指标公式 二次探底,601088,新宝股份,你一定要看。

短线指标:洗盘监庄之短线买选股指标公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
短趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);
长趋势:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);
判断底:=SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;
VAR6:=CROSS(短趋势,长趋势)AND 长趋势<50;
短线买:COUNT(短趋势<30 AND 判断底>0,5) AND VAR6;

最近医药板块走势走出主升浪行情,短线医药回调找买点,不建议追涨参与,医药看前排的龙头龙津药业与方盛制药,既有医药又有工业大麻题材概念。目前的盘面以大盘股权重股为主,科技概念股短期内暂时远离。主升浪行情需要参与大盘股,指数到了高位分化后做概念股题材股。外资资金若9月份进场,对于市场无疑是一次盛宴,万事俱备只欠东风!明日东风力度如何?看早盘的权重表现!

以上就是小编为您带来的关于“短线指标:洗盘监庄之短线买选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章