短线指标:飞狐短线突击队指标公式

2020-04-27 01:47:43 投稿人 : 牛市的基石

牛市的基石简述飞狐短线突击队指标公式 华龙证券大智慧,600585海螺水泥,600103股吧,投资者需要警惕这一点!

短线指标:飞狐短线突击队指标公式

股价趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)- 2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
底部警戒: 10,colorred,linethick2;
买入警戒:STICKLINE(股价趋势<=10,0,20,2,0),coloryellow,linethick2;
买入信号:STICKLINE(CROSS(股价趋势,10),0,30,3,0),colorgreen,linethick5;
顶部警戒:90,colorffbb66,linethick2;
卖出警戒:STICKLINE(股价趋势>=85,100,80,2,0),colormagenta,linethick2;
{www.gUPang.com 炒股指标公式网_最新股票指标公式}
止损出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),colorfff666,linethick5;
多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),Color8811FF;
抄底:=CROSS(多方趋势,14);
逃顶:=CROSS(90,多方趋势);
DRAWICON(抄底,多方趋势,1),ALIGN1;
DRAWICON(逃顶,多方趋势,2),ALIGN1;
突:=MA(LOW,2)*0.98;
突击:=MA(LOW,26)*0.84;
突击队:=REF(突,1)<突击 AND REF(突,1)<突 AND REF(突,1)<REF(突,2);
STICKLINE(突击队,0,35,6,0),Colorred;

飞狐短线突击队指标公式的选股公式如下:

他们的信用记录很差。除了西尔斯,他们没有任何偿付债权人的历史记录。在贷款被批准的时候,他们还拖欠着债务。信用报告的其余部分全是过去债务账户和注销账户的记录。

以上就是小编为您带来的关于“短线指标:飞狐短线突击队指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章