基金163803解析大智慧金叉线上公式

2020-04-28 21:50:30 投稿人 : 贪财宝宝

贪财宝宝解析大智慧金叉线上公式 600778,000572股票,美盘开盘时间,这篇文章定能给你启示。

基金163803解析大智慧金叉线上公式

以下是大智慧金叉线上公式(无源码的请下载附件导入)

大智慧金叉线上公式

洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
洗钱B:=SMA(洗钱A,13,1);
趁势上翘:SMA(洗钱B,5.5,1.5),POINTDOT,LINETHICK6;
黄线在上买:3*洗钱B-2*趁势上翘,LINETHICK2;
粉线在上卖:4*趁势上翘-3*洗钱B,LINETHICK2;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
STICKLINE(量1>量2,量3,量1,8,1),COLORRED;
STICKLINE(量1<量2,量3,量1,8,1);
T1:=量2>量3 AND 量1<REF(量1,1);
T2:=量2<量3 AND 量1>REF(量1,1);
STICKLINE(T1,量1,量3,5,0),COLORFF00FF;
STICKLINE(T2,量1,量3,5,0),COLORGREEN;
DRAWTEXTREL(425,750,' ●弱势。黄方块黄线下方走!'),COLORYELLOW,layer0;

DRAWTEXTREL(425,550,' ●强势。 红方块黄线上方走!'),colorRED,layer0;
金叉: CROSS(黄线在上买,粉线在上卖);
DRAWTEXT(金叉,黄线在上买,'★'),COLORBLUE;
EMA3:=EMA(C,3);
EMA13:=EMA(C,13);
梅上升中继:BARSLAST(REF(CROSS(EMA13,EMA3),1)) AND CROSS(EMA3,EMA13);


拿我自己来说,我每天除了吃饭拉屎外,其他的时间连睡觉做梦都是在研究股票啊,时间全都贡献给了盯盘和分析,日复一日年复一年。即使是像我这么专注专职认真,其间也还都几次跌落到谷底去,更何况普通两眼一摸黑的散户。

以上就是小编为您带来的关于“基金163803解析大智慧金叉线上公式”全部内容,更多内容请关注炒股指标公式网!

相关文章