300277剖析大智慧分时均线主图公式

2020-04-28 21:50:42 投稿人 : 金赢策略

金赢策略剖析大智慧分时均线主图公式 000520,非公开增发后股价走势,西北轴承股票,看完就知道了!

300277剖析大智慧分时均线主图公式

以下是大智慧分时均线主图公式(无源码的请下载附件导入)

大智慧分时均线主图公式

大智慧分时均线(主图)公式如下:
rcc:=DYNAINFO(3); s2:=sma(c,3,1); s6:=sma(c,5,1);
dk:=10*(s2-s6); kk:=IF(DATATYPE=8,0.95,1);
STICKLINE(dk>0,rcc*kk,rcc*kk+dk,0,1),COLORRED;
STICKLINE(dk<0,rcc*kk,rcc*kk+dk,0,1),COLORCYAN;

最高价:HHV(H,480),DOTLINE,COLORRED;
STICKLINE(FILTER(CROSS(C,REF(最高价,1)),10),C*0.99,C,8,0),COLORGREEN;
DRAWTEXT(FILTER(CROSS(C,REF(最高价,1)),10),C*0.99,'上突'),COLORYELLOW;

T:=BARSCOUNT(C);
TP:= FILTER( C>=HHV(H,T) AND V>MA(V,0)*2 AND DYNAINFO(17)>1 AND TIME0>39600 ,240) ;
DRAWTEXT(TP,L,'★突破'),COLORred;
VERTLINE( tp,1),COLORGREEN,LINETHICK2;
HHV(h,T),DOTLINE,Color00FFFF;


早在浑水的做空之前瑞银已经连续2次的提出了“沽售”的提示,这些资料都是由相应的研究员去追踪得到相关资料以后进行整合分析的,我们只需要结合本身的财务报表是可以强化本身的分析来做出判断。

以上就是小编为您带来的关于“300277剖析大智慧分时均线主图公式”全部内容,更多内容请关注炒股指标公式网!

相关文章