徐小明的新浪博客:大智慧涨跌幅公式 主图

2020-05-08 04:21:34 投稿人 : 专炒妖股

专炒妖股:大智慧涨跌幅公式 主图 源码 300536,延期支票,600000浦发银行,新手炒股必须注意这些问题!

徐小明的新浪博客:大智慧涨跌幅公式 主图

以下是大智慧涨跌幅公式 主图 源码(无源码的请下载附件导入)

{涨跌幅}

ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

F11:=ZIG(3,15);

FXx:=IF((F11> REF(F11,1)),5,105);

转向:=CROSS(ZL,FXx);

高点:=CROSS(fxx,ZL);

VERTLINE(转向,1),color00009f;

VERTLINE(高点,1),color009f00;

DRAWICON(转向,LOW,1),ALIGN1,VALIGN0;

DRAWICON(高点,H,2),ALIGN1,VALIGN0;

TS:=BARSLAST(转向);

波段涨幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;

DRAWTEXTREL(750,30,'波段涨幅:'+INTPART(波段涨幅)+'%'),COLOR0000ff,LINETHICK3;

GD:=BARSLAST(高点);

波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;

DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;


KDJ指标是什么 如何操作KDJ背离,KDJ指标是什么?如何操作KDJ背离?下面由南方财富小编为您介绍。 KDJ指标又叫随机指标,是一种相当新颖、实用的技术分析指标,它起先用于期货市场的分析,后被广泛用于股市的中短期趋势分析,是期货和股票市场上最常用的技术分析工具。 如何操作KDJ背离? 1

以上就是小编为您带来的关于“徐小明的新浪博客:大智慧涨跌幅公式 主图 ”全部内容,更多内容请关注炒股指标公式网!

相关文章