002316剖析飞狐四色宝塔K线

2020-04-27 01:13:22 投稿人 : 股海神童VIP

股海神童VIP剖析飞狐四色宝塔K线(源码主图贴图) 601555,121005基金净值查询今天,山河智能股票(附具体内容)

002316剖析飞狐四色宝塔K线

以下是飞狐四色宝塔K线(源码主图贴图)(无源码的请下载附件导入)

四色宝塔K线一目了然.哈哈哈哈哈哈哈哈

#HIDECANDLE
VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
STICKLINE(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,CLOSE,REF(CLOSE,1),8,0),COLOR0000FF;
VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
STICKLINE(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,CLOSE,REF(CLOSE,1),8,0),COLORC08000;
VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND VAR1;
STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),8,2),COLORYELLOW;
VAR1A:=REF(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD;
STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),8,2) ,COLOR00FF00;

AB:=EMA(((2*C+H+L)/4-LLV(L,30))/
(HHV(H,30)-LLV(L,30))*100,8);
BA:=EMA(AB,5);
A1{高}:=REFDATE(REF(HHV(H,96),5),DATE);
B1{低}:=REFDATE(REF(LLV(L,96),5),DATE);
箱顶:IF(AB>0 AND AB-BA<=0,A1,A1),LINETHICK3,COLORGREEN;
箱低:IF(AB>0 AND AB-BA<=0,B1,B1),LINETHICK3,COLORWHITE;
趋势:=EMA(C,30),LINETHICK3;
多:IF(趋势>=REF(趋势,1),趋势,INVALID),NODRAWINVALID,COLORRED,LINETHICK3;
空:IF(REF(趋势,1)>趋势,趋势,INVALID),NODRAWINVALID,COLORYELLOW,LINETHICK3;



2016年10月,公司完成增发,募集约4亿用于“车联网智能终端应用处理器芯片与模组研发及应用云建设”项目,发行价79.93元/股,除息除权后约39.70元/股,认购对象为北京芯动能投资基金(2.1亿)和华安基金(1.9亿)。北京芯动能投资基金是由大基金等发起设立,从最新股东名单来看,还没有减持退出。由于大幅被套,股价有一定安全边际。

以上就是小编为您带来的关于“002316剖析飞狐四色宝塔K线”全部内容,更多内容请关注炒股指标公式网-飞狐公式专栏!

相关文章

  • 300034剖析飞狐涨停回马枪指标公式
    300034剖析飞狐涨停回马枪指标公式

    宜人配资剖析飞狐涨停回马枪指标公式 600744,下载通达信,腾讯市值排名,被业内人士看好以下是飞狐涨停回马枪指标公式(无源码的请下载附件导入)涨停回马枪 均价线:=AMOUNT/V/100...

    2020-04-27 300034
  • 炒外汇软件讲讲KT交易师主图公式
    炒外汇软件讲讲KT交易师主图公式

    汲之郎讲讲KT交易师主图公式 基金519005,002464,基金群,达人必备!以下是KT交易师主图公式(无源码的请下载附件导入)KT交易师主图公式公式源码JRH:=HHV(C,2); JRL:=LLV(C,2);R1:...

    2020-04-27 炒外汇软件
  • 002316剖析飞狐四色宝塔K线
    002316剖析飞狐四色宝塔K线

    股海神童VIP剖析飞狐四色宝塔K线(源码主图贴图) 601555,121005基金净值查询今天,山河智能股票(附具体内容)以下是飞狐四色宝塔K线(源码主图贴图)(无源码的请下载附件导入)四色宝塔K...

    2020-04-27 002316
  • 600606,飞狐MACD顶底钝化改通达信
    600606,飞狐MACD顶底钝化改通达信

    风中客,飞狐MACD顶底钝化改通达信,能通过不显示钝化H指示,求大师帮忙! 银河证劵,怎么炒外汇,新黄浦股吧(附判断方法、原则思路等)以下是飞狐MACD顶底钝化改通达信,能通过不显示钝...

    2020-04-27 600606
  • 中色股份股票聊聊飞狐非常好用的判断拐点主图副图指标公式
    中色股份股票聊聊飞狐非常好用的判断拐点主图副图指标公式

    一个股民聊聊飞狐非常好用的判断拐点主图副图指标公式 券商龙头股排名,东方红产业升级000619基金净值,爱炒股,这份知识梳理很全面 值得收藏!以下是飞狐非常好用的判断拐点主图...

    2020-04-27 中色股份股票
  • 600797解析飞狐筹码锁定副图
    600797解析飞狐筹码锁定副图

    尚牛配资解析飞狐筹码锁定源码副图 603708,300067,美盘开盘时间,你一定要看。以下是飞狐筹码锁定源码副图(无源码的请下载附件导入)这是我的珍藏指标,在将两个指标合二为一的时...

    2020-04-27 600797