300034剖析飞狐涨停回马枪指标公式

2020-04-27 01:13:25 投稿人 : 宜人配资

宜人配资剖析飞狐涨停回马枪指标公式 600744,下载通达信,腾讯市值排名,被业内人士看好

300034剖析飞狐涨停回马枪指标公式

以下是飞狐涨停回马枪指标公式(无源码的请下载附件导入)

涨停回马枪

均价线:=AMOUNT/V/100;

C2:=REF(C,1);

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);

STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;

STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;

STICKLINE(涨停,H,L,0,0),COLORYELLOW;

B1:='┄┄┄┄┄';

DRAWTEXT(均价线 AND 涨停,均价线,B1),COLORGREEN;

B3:='┄┄┄┄┄';

DRAWTEXT((O+C)/2 AND 涨停,(O+C)/2 ,B3),COLORMAGENTA;

B2:='┄┄┄┄┄';

DRAWTEXT(涨停,L,B2),COLORGRAY;

MA13:MA(C,13),COLORGRAY;

MA21:MA(C,21),COLORWHITE;

支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

LC:=REF(CLOSE,1);

操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;

趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

震仓线:=45;

震仓线2:=50;

逃命线:=80;

抄底线:=20;

绝底线:=5;

PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;

PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;

PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;

HH:=COUNT(涨停,13)>=1;

STICKLINE(PP2 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

STICKLINE(PP AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

STICKLINE(PP3 AND HH,OPEN,CLOSE,0.8,0),COLORBLUE;

A:=SMA(L,4,3) ;

STICKLINE(A AND REF(PP,1) AND HH ,A*0.9999,A*0.9979,5,0);

DRAWICON(A AND REF(PP,1) AND HH,L*0.98,4);

STICKLINE(A AND REF(PP3,1) AND HH ,A*0.9999,A*0.9979,5,0);

DRAWICON(A AND REF(PP3,1) AND HH,L*0.98,4);

HD:=COUNT(涨停,21)>=1;

A1:=SMA(H,4,3);

STICKLINE(A1 AND HD ,A1,A1*1.001,0.3,0);


板块方面依然是我们强调的两大主线之一,就是国产软件,国产芯片这个板块,今天继续保持强势。虽然龙头中国软件今天表现的不是特别好,但是有新的龙头出现。在这种情况下,说明板块的延续性比较强。

以上就是小编为您带来的关于“300034剖析飞狐涨停回马枪指标公式”全部内容,更多内容请关注炒股指标公式网-飞狐公式专栏!

相关文章

  • 300034剖析飞狐涨停回马枪指标公式
    300034剖析飞狐涨停回马枪指标公式

    宜人配资剖析飞狐涨停回马枪指标公式 600744,下载通达信,腾讯市值排名,被业内人士看好以下是飞狐涨停回马枪指标公式(无源码的请下载附件导入)涨停回马枪 均价线:=AMOUNT/V/100...

    2020-04-27 300034
  • 炒外汇软件讲讲KT交易师主图公式
    炒外汇软件讲讲KT交易师主图公式

    汲之郎讲讲KT交易师主图公式 基金519005,002464,基金群,达人必备!以下是KT交易师主图公式(无源码的请下载附件导入)KT交易师主图公式公式源码JRH:=HHV(C,2); JRL:=LLV(C,2);R1:...

    2020-04-27 炒外汇软件
  • 002316剖析飞狐四色宝塔K线
    002316剖析飞狐四色宝塔K线

    股海神童VIP剖析飞狐四色宝塔K线(源码主图贴图) 601555,121005基金净值查询今天,山河智能股票(附具体内容)以下是飞狐四色宝塔K线(源码主图贴图)(无源码的请下载附件导入)四色宝塔K...

    2020-04-27 002316
  • 600606,飞狐MACD顶底钝化改通达信
    600606,飞狐MACD顶底钝化改通达信

    风中客,飞狐MACD顶底钝化改通达信,能通过不显示钝化H指示,求大师帮忙! 银河证劵,怎么炒外汇,新黄浦股吧(附判断方法、原则思路等)以下是飞狐MACD顶底钝化改通达信,能通过不显示钝...

    2020-04-27 600606
  • 中色股份股票聊聊飞狐非常好用的判断拐点主图副图指标公式
    中色股份股票聊聊飞狐非常好用的判断拐点主图副图指标公式

    一个股民聊聊飞狐非常好用的判断拐点主图副图指标公式 券商龙头股排名,东方红产业升级000619基金净值,爱炒股,这份知识梳理很全面 值得收藏!以下是飞狐非常好用的判断拐点主图...

    2020-04-27 中色股份股票
  • 600797解析飞狐筹码锁定副图
    600797解析飞狐筹码锁定副图

    尚牛配资解析飞狐筹码锁定源码副图 603708,300067,美盘开盘时间,你一定要看。以下是飞狐筹码锁定源码副图(无源码的请下载附件导入)这是我的珍藏指标,在将两个指标合二为一的时...

    2020-04-27 600797