博易大师期货软件下载说说通达信获利卖出副图指标公式 贴图

2020-05-20 01:40:23 投稿人 : 二牛8888

二牛8888说说通达信获利卖出副图指标公式 源码贴图 丰乐种业股吧,汽车之家上市,工银强债b,精华收藏!

博易大师期货软件下载说说通达信获利卖出副图指标公式 贴图

以下是通达信获利卖出副图指标公式 源码贴图(无源码的请下载附件导入)

简单明了,一望即知。

{VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
VAR5>REF(VAR5,1);}
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '必卖'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,''),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,''),COLORRED,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
必卖:IF(顶>REF(顶,1),50,0),COLORGREEN,LINETHICK2;
DRAWTEXT(必卖=50,45,'必卖'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,''),COLORRED;


做好止损止盈。按月投资的操作,是会有很少的人能做到止损止盈,倒不是这样的事情很难,而是大家的心态不允许,都是会抱着侥幸的心理去操作,总是会认为自己可以赚.多的钱,所以是不太会去止盈的,即使在亏损的时候也是一样,总是会抱着反弹的心情来进行操作,.加是不太会做好止损,所以这样的止盈止损没做好,面临自己的肯定就是亏损了。

以上就是小编为您带来的关于“博易大师期货软件下载说说通达信获利卖出副图指标公式 贴图”全部内容,更多内容请关注炒股指标公式网!

相关文章