外汇培训盘点通达信红必涨副图指标公式贴图

2020-05-20 01:40:24 投稿人 : 启明老师

启明老师盘点通达信红必涨副图指标公式源码贴图 大连热电股票,桂林旅游股票,大豆期货,一般人不轻易告诉

外汇培训盘点通达信红必涨副图指标公式贴图

以下是通达信红必涨副图指标公式源码贴图(无源码的请下载附件导入)

买卖持股可参考

DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,'背1',0);
Aa01:=(WINNER((CLOSE*1))*100.000);
Ad2:=(WINNER((CLOSE*1.1))*100.000);
Ad3:=(WINNER((CLOSE*0.9))*100.000);
Ad4:=MA(Ad3,5);
Ad6:=(100-MA(Ad2,5));
{STICKLINE(1,Ad6,MA(Ad2,5),2,1),COLORGREEN;}
A08:=(MA(Ad2,5)-MA(Ad3,5));
{STICKLINE(1,Ad4,MA(Ad2,5),2,1),COLORYELLOW;}
AiA:=(((((HHV(Ad4,15)-Ad3)/Ad3)*100)>30) AND (HHV(Ad4,15)>50));
STICKLINE(AiA,(0-2), 2, 2,1);
STICKLINE(NOT(AiA),(0-2), 2, 2,1),COLORBLUE;
STICKLINE(Ad3>REF(Ad3,1),0,Ad3, 2,0),COLORRED;
STICKLINE(Ad3<REF(Ad3,1),0,Ad3, 2,1),COLORRED;
获利:=MA(Ad3,1),COLORMAGENTA,DOTLINE;
主力:MA(Ad3,10),COLORMAGENTA,LINETHICK2;
套牢:=100-Ad2,COLORLIBLUE,DOTLINE;
散户:(100.000-MA(Ad2,10)),COLORLIBLUE,LINETHICK2;
浮动:=Ad2-Ad3,COLORLIRED,DOTLINE;
游资:(MA(Ad2,10)-MA(Ad3,10)),COLORLIRED,LINETHICK2;
STICKLINE(1,100,100,5,1),COLORGREEN;



滚动市盈率最低的是成都银行,仅9.37倍。该股2月8日盘中创上市以来新高后,股价持续震荡走低。滚动市盈率较低的还有永安行、山东出版、美凯龙、索通发展、养元饮品、拉夏贝尔等。

以上就是小编为您带来的关于“外汇培训盘点通达信红必涨副图指标公式贴图”全部内容,更多内容请关注炒股指标公式网!

相关文章