广发证券官网_通达信起爆点主图指标贴图有未来

2020-05-20 01:40:26 投稿人 : 木又木又

木又木又_通达信起爆点主图指标源码贴图有未来 煤化工股票,000826,美股道琼斯实时行情走势图,最全面的分析

广发证券官网_通达信起爆点主图指标贴图有未来

以下是通达信起爆点主图指标源码贴图有未来(无源码的请下载附件导入)

该公式据说是当前卖得最贵、最火和最神秘的起爆点指标公式,用未来函数检测后没有发现未来函数,指标图的左下角也没有显示使用了未来数据。验证后发现非常准确,专门用来找到或买入爆涨的股票,有了它,至少能够笑傲股林了。

{参数设置 N:0 50 5 M: 0 50 5}

H1:=EMA(DCLOSE,5); A1:=LLV(DCLOSE,5); A2:=A1+1/CURRBARSCOUNT*N; A3:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A2,10)),A1); A4:=MA(A3,10); A5:=H1+1/CURRBARSCOUNT*M; A6:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A5,10)),A3); A7:MA(A6,10); L1:=LLV(L,10); DRAWBAND(A4,90,L1,RGB(35,135,35)); DRAWBAND(A7,90,A4,90); 敢死队操作线:MA(C,24),LINETHICK2,COLORLIMAGENTA; 操作线2:MA(C,26),LINETHICK1,COLORLICYAN; DRAWKLINE(HIGH,OPEN,LOW,CLOSE); 爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100; XG:=CROSS(爆发点,20) OR CROSS(爆发点,18); L3:IF(XG,O,L1*0.999),COLORYELLOW; STICKLINE(XG,L3,L3,100,0); DRAWTEXT(XG,L3,'起爆点'),COLORMAGENTA;



受多重利好新闻和预期鼓舞,上证综指高开高走,最终收出百点长阳。截至当天收盘,上证综指大涨4.09%,报2654.88点,创两年来最大单日涨幅;上证A股成指涨4.89%,报7748.82点;创业板指涨5.20%,报1314.94点。两市共计拍板4220.29亿元,较前一交易日的2870.11亿元,大幅增加1350.18亿元,增幅为47%。筹融资融券上面,两融余额连降8日。

以上就是小编为您带来的关于“广发证券官网_通达信起爆点主图指标贴图有未来”全部内容,更多内容请关注炒股指标公式网!

相关文章