国海富兰克林说说通达信反应严重超买超卖副图指标公式

2020-06-12 12:27:50 投稿人 : 加多宝1

加多宝1说说通达信反应严重超买超卖副图指标公式源码 附图 创业板风险,美股几点开盘,伦敦金开户,具体的流程又是什么?

国海富兰克林说说通达信反应严重超买超卖副图指标公式

以下是通达信反应严重超买超卖副图指标公式源码 附图(无源码的请下载附件导入)

{严重超买超卖 源码}

严重超买:100,COLORRED,DOTLINE;
超买:80,COLORRED,DOTLINE;
超卖:20,COLOR00FF00,DOTLINE;
严重超卖:0,COLOR00FF00,DOTLINE;
VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR2:=REVERSE(VAR1);
VAR3:=SMA(VAR1,5,1);
K:=SMA(VAR3,3,1);
D:=SMA(K,3,1);
STICKLINE((K >= D),K,D,1,0),COLORRED;
STICKLINE((K <= D),K,D,1,0),COLOR008800;
VAR18:=((CLOSE - LLV(LOW,80))/(HHV(HIGH,80) - LLV(LOW,80)))*(100);
VAR28:=REVERSE(VAR18);
VAR38:=SMA(VAR18,3,1);
K8:=SMA(VAR38,3,1);
D8:=SMA(K8,3,1);
STICKLINE((K8 >= D8),K8,D8,1,0),COLORMAGENTA;
STICKLINE((K8 <= D8),K8,D8,1,0),COLORCYAN;
VAR188:=((CLOSE - LLV(LOW,34))/(HHV(HIGH,34) - LLV(LOW,34)))*(100);
VAR288:=REVERSE(VAR188);
VAR388:=SMA(VAR188,9,1);
K88:=SMA(VAR388,3,1);
D88:=SMA(K88,3,1);
STICKLINE((K88 >= D88),K88,D88,1,0),COLOR0080FF;
STICKLINE((K88 <= D88),K88,D88,1,0),COLORFF0000;


汇鸿集团(600981)对首届进博会的重视程度可从其参会人数上体现。据公司相关负责人介绍,公司及子公司将有近400人参会观展,初步预计展会期间成交额超过亿元。

以上就是小编为您带来的关于“国海富兰克林说说通达信反应严重超买超卖副图指标公式 ”全部内容,更多内容请关注炒股指标公式网!

相关文章