强生控股股票简述通达信喜迎财神爷

2020-04-26 23:38:38 投稿人 : 忍者炒股

忍者炒股简述通达信喜迎财神爷 源码附图 股票002610,台基股份股票,个人外汇,它的风险是什么?

强生控股股票简述通达信喜迎财神爷

以下是通达信喜迎财神爷 源码附图(无源码的请下载附件导入)

{喜迎财神爷}
LC:=REF(C,1);
CCI:=((C-MA(C,14))/(0.015*AVEDEV(C,14)))/4+50,COLORFFCCCC;
RSI:SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*150-30,COLORCC9900;
VAR01:=DYNAINFO(17)*REF(MA(V,5),1);
VAR02:=DYNAINFO(7)=C AND DYNAINFO(10)=AMOUNT;
预V1:=IF(DYNAINFO(7)=C AND DYNAINFO(10)=AMOUNT,VAR01,VAR02);
预量:=IF(V>=预V1,V,预V1);
VA:=IF(C>REF(C,1),预量,-预量);
量比:=预量/MA(REF(V,1),5),COLORFFCC00;
CCI突破:IF(CROSS(CCI,50) AND COUNT(C>O,15)>COUNT(C<O,15) AND 量比>
0.9,50,0),COLORFFCC00;
突破0:IF(CROSS(C,HHV(REF(H,1),10)) AND HHV(REF(H,1),10)=HHV(REF(H,1),20)
AND (HHV(REF(H,1),11)/LLV(REF(L,1),11))<1.12 AND 量比>2 AND CCI<100,60,0);
低0:IF(LLV(CCI,10)<0 AND LLV(RSI,10)<0 AND C=LLV(C,10) AND L=LLV(L,10),40,0);
低:=IF(FILTER(低0=40,5),50,0);
STICKLINE(低=50,58,55,14,0),COLOR00CCCC;
STICKLINE(低=50,57,56,12,0),COLOR009999;
STICKLINE(低=50,45,48,4,0),COLOR0077AA;
STICKLINE(低=50,54,50,8,0),COLOR00AAFF;
STICKLINE(低=50,55,48,6,0),COLOR00AAFF;
STICKLINE(低=50,53,52,4,0),COLOR000000;
IF(低=50,51,DRAWNULL),LINETHICK5,POINTDOT,COLOR0000FF;
STICKLINE(低=50,60,55,7,0),COLOR0000FF;
STICKLINE(低=50,60,63,4,0),COLOR0000CC;
IF(低=50,57,DRAWNULL),LINETHICK4,POINTDOT,COLOR00FF00;
STICKLINE(低=50,46,39,16,0),COLOR0000FF;
STICKLINE(低=50,37,31,12,0),COLORFFFFFF;
STICKLINE(低=50,41,35,14,0),COLOR0000FF;
STICKLINE(低=50,44,49,2,0),COLOR000000;
DRAWICON(低=50,41,9);
100,POINTDOT,COLORFFFFFF;


在大盘震荡过程中,遭遇调整的主要是一些前期被热炒的概念个股,真正的白马股反而走出了比较好的反弹行情。这些个股将会得到资金的青睐,如白酒、医药、钢铁等周期板块,可适当跟踪!

以上就是小编为您带来的关于“强生控股股票简述通达信喜迎财神爷 ”全部内容,更多内容请关注炒股指标公式网!

相关文章