创业板开通条件概述通达信追涨绝招 ( 主图)

2020-04-26 23:38:39 投稿人 : 曼天雨

曼天雨概述通达信追涨绝招 (源码 主图) 春兴精工股票,场内基金和场外基金哪个好,002640股票,几个投资要点

创业板开通条件概述通达信追涨绝招 ( 主图)

以下是通达信追涨绝招 (源码 主图)(无源码的请下载附件导入)

N 1 100 30
M 1 300 95


V1:EMA(CLOSE,5),COLORYELLOW;
V2:EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;
DRAWICON(CROSS(V1,V2),V2,1);
V3:EMA(CLOSE,10),COLORFF00FF;
V4:EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;
DRAWICON(CROSS(V3,V4),V4,1);
VAR1:=AMOUNT/VOL/100;
庄家运作成本: MA(CLOSE,18),COLORWHITE;
庄家平均成本: EMA(EMA(VAR1,2),N),COLOR00FF00;
庄家底仓成本: EMA(EMA(VAR1,13),M),COLORBLUE;
无穷成本均线: DMA(CLOSE,VOL/CAPITAL),COLORBLUE;
STICKLINE(C>=O,C,O,7,0),COLORRED;
STICKLINE(C>=O,C,O,4,0),COLOR7070FF{B0B0FF};
STICKLINE(C>=O,C,O,2,0),COLORYELLOW;
STICKLINE(C>=O,H,L,0,0),COLORYELLOW;
VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
STICKLINE(VAR327>90,L*0.99,L*0.95,4,0),COLORYELLOW;
DRAWTEXT(VAR327>90,LOW*0.95,'追涨'),COLORYELLOW;


目前市场龙头被关,资金往往会在低位挖掘补涨股继续表现,直到龙头回归在确定方向。所以操作上下周一建议关注周五的首板股和2板股的博弈机会。这也是顺应市场情绪的切换,毕竟高位股有补跌和停牌风险,而低位在这个阶段则相对安全。

以上就是小编为您带来的关于“创业板开通条件概述通达信追涨绝招 ( 主图)”全部内容,更多内容请关注炒股指标公式网!

相关文章