股票交易费用怎么算剖析通达信遇不可求的极品副图安全指标公式

2020-04-26 23:38:44 投稿人 : 蜗牛和青藤

蜗牛和青藤剖析通达信遇不可求的极品副图源码安全指标公式 辉煌科技,大智慧手机版下载安装,黄金股市(图解)

股票交易费用怎么算剖析通达信遇不可求的极品副图安全指标公式

以下是通达信遇不可求的极品副图源码安全指标公式(无源码的请下载附件导入)

RSV:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;
K:SMA(RSV,5,1),COLORFFFFFF;
D:SMA(K,3,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF,LINETHICK2;
买点准备: IF(J<=10,50,0),COLORFFFFFF;
买入时间: IF(CROSS(J,2),100,0),COLORGREEN,LINETHICK2;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,4,0 ),COLORWHITE;
主力洗盘:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,4,0 ),COLORFF9900;
{中线KDJ选股公式}
中线KDJ选股:CROSS(J,2),COLORRED,LINETHICK2;
{RSI4}
LC:=REF(CLOSE,1);
RSI4:=((SMA(MAX(CLOSE - LC,0),4.1,1))/(SMA(ABS(CLOSE - LC),4.1,1)))*(100);
RSI蛮准:(CROSS(RSI4,11))*(80),COLORBLUE;



  板块方面:工业大麻、人造肉、农业等板块涨幅居前,芯片概念、汽车电商、5G概念等板块跌幅居前。

以上就是小编为您带来的关于“股票交易费用怎么算剖析通达信遇不可求的极品副图安全指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章