京东方a股剖析通达信股神亮剑公式副图测试图无末来函数

2020-04-26 23:38:44 投稿人 : 盛世淘金

盛世淘金剖析通达信股神亮剑公式副图源码测试图无末来函数 勾股定律,宝盈泛沿海基金,000006,禁忌有哪些?

京东方a股剖析通达信股神亮剑公式副图测试图无末来函数

以下是通达信股神亮剑公式副图源码测试图无末来函数(无源码的请下载附件导入)

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'抄底'),COLORRED;
STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),COLORRED;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),COLORGREEN;
DRAWTEXT(FILTER(VAR9,5)=1,70,'逃顶'),COLORGREEN;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
跟踪:10,COLOR0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;


股票解套技巧:股票被套后怎样解套,股票解套技巧:股票被套后怎样解套?下面由南方财富小编为您介绍。 解套四大原则: 1、止损原则。一般短线盘的止损点应控制在10%以内,而中线盘的止损点最好也不要超过20%。一旦从最高点跌下来,达到了止损点,就应当果断置处,以免被动。 2、换股原则。一旦

以上就是小编为您带来的关于“京东方a股剖析通达信股神亮剑公式副图测试图无末来函数”全部内容,更多内容请关注炒股指标公式网!

相关文章