软控股份股票解说通达信极品底副图指标贴图 无未来

2020-04-26 23:38:45 投稿人 : 股市佚名

股市佚名解说通达信极品底副图指标源码贴图 无未来 华夏全球精选,上证指数是什么,美股道琼斯实时(优缺点有哪些)

软控股份股票解说通达信极品底副图指标贴图 无未来

以下是通达信极品底副图指标源码贴图 无未来(无源码的请下载附件导入)

极品底,只是原来的名称,是否真正的极品,有待您的品鉴。

指标公式里淘来的,原来的源码有误,无法显示(原贴无贴图),本人做了调整后,发布于此,供同好参考。


VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,55),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=EMA(CLOSE,5);
VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);
VAR12:=EMA(CLOSE,5)*(-1);
STICKLINE(VAR8>REF(VAR8,1),0,VAR8,6,1),COLOR10FFFF,LINETHICK3;
备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;
界:0,COLORFFFFFF,LINETHICK1;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
STICKLINE(XL3,0,VAR8*3,8,0),COLORRED;
启动:IF(XL3,0,VAR8*3),COLORRED;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:=EMA((VA-VB)/(VC-VB)*27,5),COLORRED;
红线下穿卖:=EMA(红线上穿买,3),COLORFFFF00;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);

极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;
DRAWICON(极品底=23,23,1),LINETHICK2,COLORFFFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);


从目前该股周均线看,其主力成本为8.88元,而最新股价仅仅6元出头,从这个意义上看,其后市股价提升的空间十分值得期待。所以,在大盘依然处于较为震荡的环境下,积极介入这种业绩好,股价低,成长性强的品种,实在是一种不错的选择。但是,市场毕竟有风险,本文仅供参看,不做买入建议。

以上就是小编为您带来的关于“软控股份股票解说通达信极品底副图指标贴图 无未来”全部内容,更多内容请关注炒股指标公式网!

相关文章