李大霄新浪微博闲聊通达信经典对比找底强势升级副图说明

2020-04-26 23:38:46 投稿人 : 假装在炒股

假装在炒股闲聊通达信经典对比找底强势升级副图源码说明 000776,海顺新材,519679,你真的看得懂吗

李大霄新浪微博闲聊通达信经典对比找底强势升级副图说明

以下是通达信经典对比找底强势升级副图源码说明(无源码的请下载附件导入)

经典对比找底(强势升级 副图 源码 说明)

一、对比找底之前发过,加入了强势转折点。
二、显示美化更新。

DRAWBAND(20,RGB(65,20,28),10,RGB(65,80,68));
DRAWBAND(90,RGB(25,60,28),80,RGB(20,100,50));
DPK30:=SMA(((INDEXC-LLV(INDEXL,30))/(HHV(INDEXH,30)-LLV(INDEXL,30))*100),3,1),COLORGRAY;
K30:SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1),NODRAW;
关注区:IF(K30>DPK30 AND K30>50,46,DRAWNULL),CIRCLEDOT,COLORFF00FF;
STICKLINE(K30>=50,50,K30,3,0),COLOR000080;
STICKLINE(K30>=50,50,K30,2,0),COLOR0000A6;
STICKLINE(K30>=50,50,K30,1,0),COLOR0000CE;
STICKLINE(K30>=50,50,K30,0,0),COLOR0000FF;
STICKLINE(K30<50,50,K30,3,0),COLOR800000;
STICKLINE(K30<50,50,K30,2,0),COLORB00000;
STICKLINE(K30<50,50,K30,1,0),COLORD50000;
STICKLINE(K30<50,50,K30,0,0),COLORFF0000;
{DRAWBAND(K30,RGB(150,20,20),50,RGB(10,150,20));}
大盘:DPK30,COLORYELLOW;
K250:SMA(((CLOSE-LLV(LOW,250))/(HHV(HIGH,250)-LLV(LOW,250))*100),3,1),COLORGREEN;
DRAWICON(CROSS(90,K30),K30,2);
DRAWICON(CROSS(K30,大盘) AND K30<50,K30,1);
DRAWICON(CROSS(K30,K250),20,38);
DRAWTEXT(CROSS(K30,K250),20,'转强');



2005—2010期间初步形成了英维克的创业团队——有由之前艾默生、华为等公司出来的一群高管和工程师组成;

以上就是小编为您带来的关于“李大霄新浪微博闲聊通达信经典对比找底强势升级副图说明”全部内容,更多内容请关注炒股指标公式网!

相关文章