600796股票分享通达信绝底反弹底部来临指标选股说明贴图

2020-04-26 23:38:48 投稿人 : 股大师

股大师分享通达信绝底反弹底部来临指标选股说明贴图 000423股吧,000676股吧,虚拟炒股软件,实战应用

600796股票分享通达信绝底反弹底部来临指标选股说明贴图

以下是通达信绝底反弹底部来临指标选股说明贴图(无源码的请下载附件导入)

说明:此指标是本人招财选股中的一个选股公式,一旦选出股票说明大底已到,但是不要急于买入,还需要观察并且配合均、K线的形态和成交量一起使用会起到事半功倍的效果。送给有缘人,慢慢揣摩,必有收获……。(招财选股因为是由多只选股公式组成的综合公式,所以每只选股公式选出的股票很少,主要是为了精确选股。本人会逐渐放出这些公式,方便坛友们选择使用。)


{绝底反弹}
P1:=EMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5);
P2:=(HHV(HIGH,55)-LLV(LOW,55))/EMA((CLOSE-LLV(LOW,55)),5);
P3:=CROSS(P2,P1);
P4:=REF(P2,2)<REF(P2,1) AND P2<REF(P2,1);
P5:=COUNT(P3,7)>0 AND P4;
P6:=3*SMA((CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100,5,1)-2*SMA((CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100,5,1);
P7:= (CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
MW:= EMA(P6,5);
NU:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
NU0:=SMA(NU,3,1);
NU00:=SMA(NU0,3,1);
NU10:=3*NU0-2*NU00;
NU1:=EMA(3*NU0-2*NU00,4);
NU2:=SMA(NU1,5,1);
NW:=MA(3*SMA(P7,6,1)-2*SMA(SMA(P7,5,1),5,1),2);
HW:=CROSS(NW,0) AND MW<56;
DP:=IF(P5 AND COUNT(P5,5)=1,1,0);
绝底反弹:(HW AND DP) OR ((CROSS(IF(P6<3 AND NU2<5 AND NW<4,1,0),0.5)) AND LLV(L,34)/HHV(H,144)<0.78);



黄金分割线的实战运用主要集中在两个上面,一个是利用金价回调匀反弹的幅度来预计金价运行趋向,另一个则是断定金(股)价的回调支撑区和反弹压力区。

以上就是小编为您带来的关于“600796股票分享通达信绝底反弹底部来临指标选股说明贴图”全部内容,更多内容请关注炒股指标公式网!

相关文章