长江期货解读同花顺中短标识区域副图

2020-04-28 21:51:07 投稿人 : 大灰狼523

大灰狼523解读同花顺中短标识区域副图源码 汇添富医药保健基金,圣农发展股票,莫高股份,炒股五大心法告诉你!

长江期货解读同花顺中短标识区域副图

以下是同花顺中短标识区域副图源码(无源码的请下载附件导入)

本指标为了便于小散们更简洁判断中期、短期走势而编辑,主图用两种颜色区域分别表示中短期走势,方便小散们判断走势。
红色表示走势良好,蓝色表示走势偏空。
使用时配合其他分析手段效果更佳

VAR1:=(2*C+(H-L)/2+L+O)/4;
VAR2:=(MA(VAR1,55)-MA(VAR1,15)/3);
VAR3:=MA((VAR1-VAR2)/VAR2,1)*100,colorred,LINETHICK2;
VAR4:=EMA(VAR3,7),COLOR00FFFF,LINETHICK2;
STICKLINE(VAR3>=VAR4,REFDATE(HHV(H,230),DATE),REFDATE(LLV(L,230),DATE),4,0),COLOR000077;
STICKLINE(VAR3<VAR4,REFDATE(HHV(H,230),DATE),REFDATE(LLV(L,230),DATE),4,0),COLOR555500;



豪能股份11月28日上交所上市 豪能股份定位分析,豪能股份11月28日上交所上市 豪能股份定位分析 根据交易所公告,成都豪能科技股份有限公司于2017年11月28日起在上海证券交易所主板上市交易。 【公司简介】 公司拥有泸州长江机械有限公司和江苏豪能机械有限公司两家全资子公司。主营产品汽车同步器齿环的生

以上就是小编为您带来的关于“长江期货解读同花顺中短标识区域副图”全部内容,更多内容请关注炒股指标公式网-同花顺指标公式专栏!

相关文章