爱尔眼科股票表述同花顺控盘顶底公式副图

2020-05-20 01:40:06 投稿人 : 股海创福

股海创福表述同花顺控盘顶底公式副图源码 腾达建设股票,三板市场怎么交易,广发聚丰基金查询,学习理念和方法

爱尔眼科股票表述同花顺控盘顶底公式副图

以下是同花顺控盘顶底公式副图源码(无源码的请下载附件导入)

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35;

B2:=SMA(B1,35,1)+100;

B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100,colorwhite,LINETHICK1;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2,colorliblue,LINETHICK1;

控盘程度:(B6-1)*2.5,LINETHICK2,coloryellow;

X:=LLV(控盘程度,2)=LLV(控盘程度,8);

底:CROSS(控盘程度,REF(控盘程度+0.01,1)) AND X AND 控盘程度<100 ;

DRAWTEXT(底,控盘程度-8,'底');

下线:0,colorwhite,LINETHICK2;

中线:50,colorliblue,LINETHICK1;

上线:100,colorred,LINETHICK1;

底线:-50,colorgreen,LINETHICK1;

STICKLINE( 控盘程度<0,0,控盘程度,2,0 ),colorliblue;

STICKLINE( 控盘程度,0,控盘程度,2,0 ),COLOR00FFFF;

STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度,2,0 ),colorred;

STICKLINE(1,0,-2,2,0),coloryellow;


股票选股技巧——分析黑马股的特征选股,黑马股指的是短期内价格大幅上涨的股票。时下,很多投资者对黑马的认识存在一定的误区,以为黑马股就是股市中的明星。其实,这个认识是错误的。因为黑马股不是人人瞩目的明星,也不是涨幅最大的个股,而是投资者本来不看好,却能够异军突起的个股。所以选黑

以上就是小编为您带来的关于“爱尔眼科股票表述同花顺控盘顶底公式副图”全部内容,更多内容请关注炒股指标公式网-同花顺指标公式专栏!

相关文章