大成2020基金总结同花顺趋势带主图指标公式 贴图

2020-05-22 01:22:23 投稿人 : 追随股王多年

追随股王多年总结同花顺趋势带主图指标公式源码 贴图 300286,股份和股权的区别,现在股市行情怎么样(附定义、产生原因)

大成2020基金总结同花顺趋势带主图指标公式 贴图

以下是同花顺趋势带主图指标公式源码 贴图(无源码的请下载附件导入)

资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),colorgreen;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
主力启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加仓:STICKLINE(资金趋势>阴阳线,资金趋势,阴阳线,2,0),colorred;
主力减仓:STICKLINE(资金趋势<(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),colorliblue;
主力出货:STICKLINE(资金趋势<阴阳线,资金趋势,阴阳线,2,0),colorgreen;
弱势反弹:STICKLINE(资金趋势<阴阳线 AND 资金趋势>(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),coloryellow;


中国联合网络通信股子有限公司,上交所主板挂牌,属电信运营行,支部坐落北京,公司经纪范畴为电信业的入股,属通国性的全业务电信运营商。

以上就是小编为您带来的关于“大成2020基金总结同花顺趋势带主图指标公式 贴图”全部内容,更多内容请关注炒股指标公式网-同花顺指标公式专栏!

相关文章