选股指标:黄金坑之血战超跌选股指标公式

2020-05-24 00:45:35 投稿人 : 涨牛

涨牛剖析黄金坑之血战超跌选股指标公式 股票跌停了怎么办,2019基金排名,600016股票,多角度分析原因

选股指标:黄金坑之血战超跌选股指标公式

VARF:=REF(LOW,1)*0.9;
VAR10:=LOW*0.9;
VAR11:=(VAR10*VOL+VARF*(CAPITAL-VOL))/CAPITAL;
VAR12:=EMA(VAR11,30);
VAR13:=CLOSE-REF(CLOSE,1);
VAR14:=MAX(VAR13,0);
VAR15:=ABS(VAR13);
VAR16:=SMA(VAR14,7,1)/SMA(VAR15,7,1)*100;
VAR17:=SMA(VAR14,13,1)/SMA(VAR15,13,1)*100;
VAR18:=BARSCOUNT(CLOSE);
VAR19:=SMA(MAX(VAR13,0),6,1)/SMA(ABS(VAR13),6,1)*100;
VAR1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1C:=SMA((SMA(VAR1B,4,1)-50)*2,3,1);
VAR1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1E:=SMA(VAR1D,4,1);
VAR1F:=SMA(VAR1E,3,1);
VAR20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR21:=VAR19<=25 AND VAR1A<-95 AND VAR20>20 AND VAR1C<-30 AND VAR1F<30 AND VAR12-CLOSE>=-0.25 AND VAR16<22 AND VAR17<28 AND VAR18>50;
血战超跌:VAR21;

流动性和风险偏好:降息周期的中后期无风险利率处于低位,信用利差大幅收敛。该阶段处于降息周期的中后期,尽管十年国债利率有所反弹但整体仍处于低位,信用利差经历了高位震荡之后开始猛烈下行。而VIX也自高位开始趋势性下行。

以上就是小编为您带来的关于“选股指标:黄金坑之血战超跌选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章