选股指标:精妙吸套之全仓选股指标公式

2020-05-24 00:45:37 投稿人 : 中国股市梦

中国股市梦教你精妙吸套之全仓选股指标公式 002726,050004基金今天净值查询,上海a股,这些都是值得去关注的!

选股指标:精妙吸套之全仓选股指标公式

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1),COLORFFFFFF;
D:=SMA(K,3,1),COLOR00FFFF;
J:=3*K-2*D;
VAR2:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR3:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR4:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);
VAR6:=MA(VAR5,3);
底部1:=IF(VAR6 ,20,0);
全仓:CROSS(J,K) AND (底部1 >= 20);

涪陵榨菜、青岛海尔、五粮液领涨白马股,主要还是消费白马。今天港资继续加仓,加仓最多的是平安、茅台、美的、伊利等。长线可以继续关注海尔、伊利、五粮液!

以上就是小编为您带来的关于“选股指标:精妙吸套之全仓选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章