选股指标:杀多+洗盘+买入+背离之买选股指标公式

2020-05-24 00:45:40 投稿人 : 夯夯牛牛

夯夯牛牛盘点杀多+洗盘+买入+背离之买选股指标公式 000900现代投资,新能源汽车股票推荐,新股申购资金冻结几天(附通俗解释)

选股指标:杀多+洗盘+买入+背离之买选股指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A:=250;
DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
DEA:=EMA(DIFF,9);
JH:=HHV(MAX(K,MAX(D,J)),A);
DH:=HHV(MAX(DIFF,DEA),A);
SH:=INTPART(JH/DH)/2;
DIFF50:=SH*DIFF+50;
DEA50:=SH*DEA+50;
缩脚:=IF(1.5*(DIFF50-DEA50)<0 AND REF(1.5*(DIFF50-DEA50),1)< REF(1.5*(DIFF50-DEA50),2) AND 1.5*(DIFF50-DEA50)>REF(1.5*(DIFF50-DEA50),1),1,0);
买:FILTER(缩脚,3) AND 缩脚;

与其头上压个套牢大山的包袱,还不如止损出局,可以清醒头脑,减轻心理负担,放松心情。等你看见跌到底部的惨状时,你会庆幸自己割肉止损的正确。

以上就是小编为您带来的关于“选股指标:杀多+洗盘+买入+背离之买选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章