选股指标:趋势无敌之买入选股指标公式

2020-06-28 00:16:02 投稿人 : 有富策略

有富策略:趋势无敌之买入选股指标公式 百济神州股票,002301股票,华夏基金官网,值得大家细细品读

选股指标:趋势无敌之买入选股指标公式

N:=9;M:=14;N1:=6;
TYP := (HIGH + LOW + CLOSE)/3;
CC1:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1-2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI:=(RSI1-50)*5,LINETHICK2,COLORYELLOW;
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1-2*D1;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
K1:=(K-50)*5,COLORFFFF00;
K2:=SMA(K1,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
买入:RR AND NOT(REF(RR,1)) AND (RR1<-100 AND BB1<-100) AND CB1<-100;

而且往往市场的龙头连板个股也是出自于次新板块!这次当然也不会例外!如果市场要真反弹,永远不可能少了次新股,这个方面也是必须要重视的。

以上就是小编为您带来的关于“选股指标:趋势无敌之买入选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章