选股指标:趋势无敌之拉升选股指标公式

2020-06-28 00:16:04 投稿人 : 骑牛寻股

骑牛寻股:趋势无敌之拉升选股指标公式 四川长虹股吧,海南瑞泽股票,上证指数查询,果断收藏

选股指标:趋势无敌之拉升选股指标公式

VAR1:=(HIGH+LOW+CLOSE)/3;
VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));
VAR3:=MA(VOL,5);
VAR4:=MA(VOL,10);
VAR5:=MA(VOL,60);
VAR6:=MA(CLOSE,5);
VAR7:=MA(CLOSE,8);
VAR8:=MA(CLOSE,25);
VAR9:=MA(CLOSE,60);
VARA:=CROSS(VAR2,BB) AND VAR2>80 AND VOL>VAR3 AND VOL>VAR4 AND VOL>VAR5 AND VAR6>VAR9 AND VAR7>VAR9 AND VAR8>VAR9 AND OPEN<VAR6 AND CLOSE>VAR6;
拉升:VARA;

5日,三大一手一足涨跌不一,创业板指数收红,沪指低开高走缩量震荡,下跌0.61%。两市主力资金较前一交易日流出力度有所加大。辨析指出,从近期商场运行看,2700点一线压力较大,在指数未有效突破前,主力资金仍维持一定勤谨姿态。流出力度加大数据显得,5日,两市主力资金净流出108.92亿元,较4日78.12亿元的净流出金额,流出力度显明放。

以上就是小编为您带来的关于“选股指标:趋势无敌之拉升选股指标公式”全部内容,更多内容请关注炒股指标公式网!

相关文章